Flynax Classifieds 4.4.1 2016-01-26

It is a leaked retail version purchased for a classifieds website in works.

  1. flomaster

    flomaster Leecher

    Beiträge:
    2
    Zustimmungen:
    0
    i havent seen this archive, but i have downloaded 4.4.1 from outher source (forum), of course it's wroking good, BUT it has NOT plugins.
    I upload plugins for 4.3. and 50% of plugins are NOT suitable for 4.4.1 Flynax.

    So, guys, who downloaded this FILE, is it WITH plugins or no? if yes, then which version?
    because, for field bound boxes you need LATEST version, to use it on 4.4.1
     
  2. flomaster

    flomaster Leecher

    Beiträge:
    2
    Zustimmungen:
    0
    So, i have also updated this rlNavigator.class.php -> i cann see Update & Install buttons in CMS, but, when you click on it - "unable to connect to Flynax Server"
     
Die Seite wird geladen...